<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<link rel="canonical" href="http://www.sicherheit.info/artikel/2108039">
<script type="text/javascript" src="/SpryAssets/si_Hauptmenu.js"></script>
<script type="text/javascript" src="/scripts/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<!-- Load Google Publisher Tag Library -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- Define Ad Slots -->
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/3972808/SI-BI-001', [728, 90], 'topbanner').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-002', [160, 600], 'sky').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-003', [300, 250], 'sidebarRectangle1').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-004', [300, 250], 'sidebarRectangle2').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-005', [160, 600], 'sky2').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-006', [461, 115], 'contentTextad').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-007', [304, 185], 'sidebarTextad').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-BI-008', [795, 250], 'billboard').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Sicherheit.info verwendet Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf die Website zu analysieren.","dismiss":"OK","learnMore":"Weitere Informationen","link":"http://www.sicherheit.info/SI/cms.nsf/html/datenschutz.html?Open","theme":"light-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="alternate" type="application/rss+xml" title="Sicherheit.info - Neue Beiträge" href="http://www.sicherheit.info/si/cms.nsf/rss.xml">

<!--
     created by DCMS - Domino Content Management System, Version 2.0
     Techmedia Consult GmbH
     http://www.techmedia-consult.de
     Copyright: Techmedia Consult GmbH 2008
-->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<META HTTP-EQUIV="Set-Cookie" CONTENT="SessionID=4497962-073120 AM; path=/">


<link href="/styles/si.css" rel="stylesheet" type="text/css">
<link href="/styles/si_articles.css" rel="stylesheet" type="text/css">


<title>Kentix Partnertag: Branchentrends auf der Spur  | sicherheit.info</title>
<meta name="description" content="Die Kentix GmbH, Hersteller IT-vernetzbarer Smart Building Security Produkte f&uuml;r professionelle Anwender, l&auml;dt ihre Partner zum diesj&auml;hrigen „Trendschn&uuml;ffler-Tag“ ein.">
<meta name="keywords" content="Kentix GmbH,Branchentrends,Partnertag">
<meta name="robots" content="index,follow,noarchive">

<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="author" content="Sicherheit.info">
<meta name="copyright" content="Schlütersche Verlagsgesellschaft mbH &amp; Co. KG">


<script language="JavaScript" type="text/javascript">
<!-- 
var DialogWindow // Globale Variable zur Fenstersteuerungfunction OpenWin(U,w,h) {// Oeffnet ein Hilfefenster	CloseDialogWindow();	DialogWindow = window.open(U, 'Win', "width="+w+",height="+h+",resizable=yes,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes")	DialogWindow.focus()}function CloseDialogWindow(){// Schliesst eventuell noch geoeffnete Fenster zur Logo- und Rubrik-Bearbeitung	if(DialogWindow && !DialogWindow.closed)	   DialogWindow.close()}
// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
document._domino_target = "_self";
function _doClick(v, o, t) {
  var returnValue = false;
  var url="/SI/cms.nsf/si.ArticlesByDocID/2108039?OpenDocument&Click=" + v;
  if (o.href != null) {
    o.href = url;
    returnValue = true;
  } else {
    if (t == null)
      t = document._domino_target;
    window.open(url, t);
  }
  return returnValue;
}
// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
var DialogWindow // Globale Variable zur Fenstersteuerungfunction OpenDialogWindow(U,w,h) {// Oeffnet ein Hilfsfenster	CloseDialogWindow();	DialogWindow = window.open(U, 'Win', "width="+w+",height="+h+",resizable=yes,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes")	DialogWindow.focus()}function CloseDialogWindow(){// Schliesst eventuell noch geoeffnetes Hilfsfenster	if(DialogWindow && !DialogWindow.closed)	   DialogWindow.close()}// Routines for Session Handling// call initializepage() in documents's onLoad-Eventvar SessionID;function initializePage() {	// determine current server URL	var thisLocation = String(document.location);    	var startPos = thisLocation.indexOf("//",1) + 2;    	var endPos = thisLocation.indexOf("/", startPos) - 1;    	var thisServer = thisLocation.substring(startPos, endPos); 	// determine if cookie is set	var cookies = document.cookie;	SessionID = getSessionID("SessionID", cookies, ";");	if (SessionID == null) {		// Cookies are disabled, switch to second option (SessionID in URL)		var URLSessionID = new String(document.URL);		SessionID = getSessionID("SessionID", URLSessionID,"&");		if (SessionID == null) {	// there is no SessionID in the URL			SessionID = randomNum();		}		else {				// there is a SessionID in the URL			// find out if SessionID is valid (i.e. referring page is on same server)	     	var refServer = "";			if (document.referrer !="") {				var refLocation = document.referrer;				var refStartPos = refLocation.indexOf("//",1) + 2;				var refEndPos = refLocation.indexOf("/", startPos) - 1;				if (refStartPos > -1 && refEndPos > -1) 					var refServer = refLocation.substring(refStartPos, refEndPos);				if (thisServer.toLowerCase() != refServer.toLowerCase()) {     // referring page is NOT on same server					SessionID = randomNum();   // assign a new SessionID				}			}		}	}	// Append SessionID to all shop links within the currnt page	setLinks(SessionID, thisServer);}function randomNum() {	var TodaysDate = new Date();	var rn = Math.floor(10000000*Math.random()+1) + "-" + TodaysDate.getHours() + TodaysDate.getMinutes() + TodaysDate.getSeconds();	return rn;}function setLinks (v,server) {	for (var i = 0; i < document.links.length; i++) {		if (document.links[i].href.toLowerCase().indexOf(server.toLowerCase()) > -1)			document.links[i].href=document.links[i].href + "&SessionID=" + v	}}function getSessionID(name, inputstring, trunc) {	// parses out SessionID from either the cookie or the URL passed to function	inputstring = inputstring + trunc;	var start = inputstring.indexOf(name + "=");	if (start > -1) {		start = inputstring.indexOf("=", start) + 1	}	var end = inputstring.indexOf(trunc, start);	if (start == -1 || end == -1) {		value=null	}	else {		var value = unescape(inputstring.substring(start, end))	}	return value;}

// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
// Fulltext Search Functionsfunction replaceSubString(s, ts1, ts2) {var newValue = "";var ts1len = ts1.length;var i = 0;while (i < s.length){if (s.substring(i, i+ts1len) != ts1){newValue = newValue + s.substring(i, i+1);i++;}else{newValue = newValue + ts2;i += ts1len;}}return newValue;}function ftsearch(evt) {	evt = (evt) ? evt : ((window.event) ? window.event : "");	var searchfield = (evt.target) ? evt.target : evt.srcElement;	var charCode = evt.keyCode;	var searchString;if (charCode == "13") { 	var appPath = document.forms[0].Path.value;	var searchscope = document.forms[0].SearchScope.value;	searchscope = (searchscope=="") ?  "Articles" : searchscope;	if (searchfield.value=="")  {		alert("Bitte geben Sie einen Suchbegriff ein!");		return false;	}else{		searchString = replaceSubString(escape(searchfield.value),'+','%2B');		switch (searchscope) {			case "Articles":				window.location = appPath +  "/si.Articles.Search?SearchView&Query=" + searchString +  "&SearchOrder=4&start=1&count=100&SearchMax=100&SearchWV=1&SessionID=" + SessionID;				break;			case "businessdirectory":				window.location = appPath + "/si.businessdirectory.Search?SearchView&Query=" +  searchString + "&SearchOrder=1&start=1&count=10&SearchWV=1&SessionID=" + SessionID;				break;			case "Events":				window.location = appPath + "/si.Events.Search?SearchView&Query=" + searchString + "&SearchOrder=4&start=1&count=250&SearchWV=1&SessionID=" + SessionID;				break;			case "Webcode":				window.location = appPath + "/si.ArticlesByDocID/" + searchString + "?Open&SessionID=" + SessionID;				break;			}	return false;	}} else {return false;}}

// -->
</script>
</head>
<body text="#000000" bgcolor="#FFFFFF" onload="initializePage();" onunload="// Close eventually open Dialog WindowsCloseDialogWindow();">

<form onsubmit="return false;return true;" action=""><input type="hidden" name="submitAction" value="">
<input type="hidden" name="Path" value="/SI/cms.nsf">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"sichheit", // site/domain
"cp":"Branche_intern", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->

<!-- Google Analytics Code -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-189526-6', 'auto');
  ga('send', 'pageview');
</script>
<!-- Subform si.top -->
<noscript><p><b>HINWEIS: Sie haben JavaScript nicht aktiviert oder Ihr Browser unterst&uuml;tzt kein JavaScript. Sie k&ouml;nnen diese Web-Seite nur mit aktiviertem JavaScript in vollen Umfang nutzen.</b></p></noscript>
<div id='topbanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('topbanner'); });
</script>
</div>
<div id="skycontainer">
<div id="main">
<!-- page header -->
<div id="header">
	<ul id="toplinks">
		<li><a href="/SI/cms.nsf/rss.xml?Open"><img src="/images/rss-top.gif" alt=""></a></li>
		<li><a href="/SI/cms.nsf/rss.xml?Open">RSS</a></li>
		<li><a href="/SI/cms.nsf/html/si.media.html?Open">Mediadaten/Media Kit</a></li>
		<li><a href="/SI/cms.nsf/html/si.newsletter-anmeldung.html?Open">Newsletter</a></li>
		<li><a href="/SI/cms.nsf/kontakt?Openform">Kontakt</a></li>
		<li><a href="/SI/cms.nsf/html/impressum.html?Open">Impressum</a></li>
		<li><a href="/SI/cms.nsf/html/datenschutz.html?Open">Datenschutz</a></li>
		<!--<li><a href="/SI/cms.nsf/html/hilfe.html?Open">Hilfe</a></li>-->
		<li><a href="/SI/cms.nsf/si.premium-login?Openform">Premium-Login</a></li>
		<li><a href="/SI/cms.nsf/html/si-mediakit.html?Open"><img src="/images/flag-en.gif" alt=""></a></li>
	</ul>
	<div id="searchbox">
		<span>Suchen:</span>
		<div>
		<select name="SearchScope">
			<option value="Articles" selected>Artikel</option>
			<option value="businessdirectory">Adresse</option>
<!--			<option value="Events">Veranstaltung</option> -->
			<option value="Webcode">Webcode</option>
		</select>
		<Input type="text" name="SearchText" value="Suchbegriff/Webcode"  onFocus="if(this.value=='Suchbegriff/Webcode')this.value='';" >
		</div>
	</div><!-- /searchbox -->
	<ul id="sponsorlinks">
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/whitepapers.html?Open">Whitepapers</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/webcasts.html?Open">Webcasts</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/terminkalender.html?Open">Termine</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Dienstleister</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/stellenmarkt.html?Open">Stellenmarkt</a></li>
<!--		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li> -->
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/protector.html?Open">PROTECTOR &amp; WIK</a></li>
	</ul>
</div> <!-- /header -->
<!-- Horizontale Navigationsleiste -->
<ul id="Hauptmenu" class="MenuBarHorizontal">
	<li class="HM-Home"><a class="" href="/SI/cms.nsf/html/home.html?Open">Home</a></li>
	<li class="HM-Sicherheitstechnik"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/sicherheitstechnik.html?Open">Sicherheitstechnik</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.videoueberwachung.html?Open">Videoüberwachung</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.zutrittskontrolle.html?Open&amp;count=10">Zutrittskontrolle</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.gefahrenmeldetechnik.html?Open&amp;count=10">Gefahrenmeldetechnik</a></li>
			<li><a href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li>
			<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Perimeterschutz&amp;count=10">Freilandsicherung</a></li>
			<li><a href="/SI/cms.nsf/html/tests.html?Open&amp;count=10">Tests</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.warensicherung.html?Open&amp;count=10">Warensicherung</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Specials</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/protector.special-videoueberwachung.html?Open">PROTECTOR &amp WIK Special<br>Videoüberwachung</a></li>
			<li><a href="/SI/cms.nsf/html/protector.special-brandschutz.html?Open">PROTECTOR &amp; WIK Special<br>Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/protector.special-zutrittskontrolle.html?Open">PROTECTOR &amp; WIK Special<br>Zutrittskontrolle</a></li>
			<li><br>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-Dienstleistungen"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/dienstleistungen.html?Open">Dienstleistungen</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.bewachungsgewerbe.html?Open&amp;count=10">Bewachungsgewerbe</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.detektive.html?Open&amp;count=10">Detektive</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.notrufzentralen-und-leitstellen.html?Open&amp;count=10">Notrufzentralen/Leitstellen</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.personenschutz.html?Open&amp;count=10">Personenschutz</a></li>
			<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">W&amp;S-Heftarchiv</a></li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-Wirtschaftsschutz"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/wirtschaftsschutz.html?Open">Wirtschaftsschutz</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.sicherheitskonzepte.html?Open&amp;count=10">Sicherheitskonzepte</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.risk-management.html?Open&amp;count=10">Risk Management</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.wirtschaftskriminalitaet.html?Open&amp;count=10">Wirtschaftskriminalität</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.versicherungen.html?Open&amp;count=10">Versicherungen</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.oeffentliche-sicherheit.html?Open&amp;count=10">Öffentliche Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/wik.heftarchiv.html?Open&amp;count=10">WIK-Heftarchiv</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">W&amp;S-Heftarchiv</a></li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-HomeSecurity"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/home-security.html?Open">Private Sicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/home-security.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.wichtige-adressen.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.mechanische-sicherheit.html?Open&amp;count=10">Mechanische Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.elektronische-sicherheit.html?Open&amp;count=10">Elektronische Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.marktuebersichten.html?Open">Marktübersichten</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Home%20Security.Tipps%20und%20Tricks&amp;count=10">Tipps &amp; Tricks</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.videoueberwachung.html?Open&amp;count=10">Videoüberwachung</a></li>
			<li>&nbsp;</li>
	</ul>
	</li>
	<li class="HM-Arbeitssicherheit"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/arbeitssicherheit.html?Open">Arbeitssicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.betriebssicherheit.html?Open&amp;count=10">Betriebssicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.wichtige-adressen.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gefahrstoffe.html?Open&amp;count=10">Gefahrstoffe</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsstaetten-und-ergonomie.html?Open&amp;count=10">Arbeitsstätten und<br>Ergonomie</a></li>
			<li>&nbsp;<br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.psa-und-schutzkleidung.html?Open&amp;count=10">PSA und Schutzkleidung</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gesundheitsschutz.html?Open&amp;count=10">Gesundheitsschutz</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.lastenhandhabung-und-transport.html?Open&amp;count=10">Lastenhandhabung und<br>Transport</a></li>
			<li>&nbsp;<br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsschutzorganisation.html?Open&amp;count=10">Arbeitsschutzorganisation</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
		</ul>
	</li>
	<li class="HM-ITSicherheit"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/it-sicherheit.html?Open">IT-Sicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.netzwerksicherheit.html?Open&amp;count=10">Netzwerksicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open&amp;count=10">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.malware-spam-virenabwehr.html?Open&amp;count=10">Malware-, Spam- und<br>Virenabwehr</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.identitaetsmanagement.html?Open&amp;count=10">Identitätsmanagement</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.verschluesselung.html?Open&amp;count=10">Verschlüsselung</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.backup-und-storage.html?Open&amp;count=10">Backup und Storage</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.rz-sicherheit.html?Open&amp;count=10">RZ-Sicherheit</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-BrancheIntern"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/branche-intern.html?Open">Branche Intern</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/branche-intern.personen.html?Open&amp;count=10">Personen</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open&amp;count=10">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.firmen.html?Open&amp;count=10">Firmen</a></li>
			<li><a href="/SI/cms.nsf/html/stellenmarkt.html?Open">Firmen</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.verbaende.html?Open&amp;count=10">Verbände</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.messen-und-veranstaltungen.html?Open&amp;count=10">Messen und<br>Veranstaltungen</a></li>
			<li><br><a href="/SI/cms.nsf/html/branche-intern.meinung.html?Open&amp;count=10">Meinung</a></li>
			<li class="HM-Subhead"><br>Messeführer</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/messe-special.sicherheit-2015.html?Open&amp;count=999">Sicherheit 2015<br>(Zürich, 10.-13.11.2015)</a></li>
			<li><a href="/SI/cms.nsf/html/messe-special.security-2016.html?Open&amp;count=999">Security 2016<br>(Essen, 27.-30.9.2016)</a></li>
		</ul>
	</li>
<!--	<li class="HM-Special-Security"><a class="" href="/SI/cms.nsf/html/messe-special.security-2016.html?Open&amp;count=999">Security 2016</a></li> -->
	<li class="HM-Blank"><a href="#">&nbsp;</a></li>
</ul>
<script type="text/javascript">
<!--
var Hauptmenu = new Spry.Widget.MenuBar("Hauptmenu");
//-->
</script>
<!-- Registrieren des Event-Handlers für die Volltextsuche -->
<script type="text/javascript" charset="utf-8"> 
<!--
var SearchText = document.forms[0].SearchText; 
SearchText.onkeyup = ftsearch;
--> 
</script> 
<div id='billboard'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('billboard'); });
</script></div>
<div id="breadcrumps">
	<ul>
<li><a href="/SI/cms.nsf/html/home.html?Open">Home</a></li><li><a href="#">Branchentrends auf der Spur</a></li>
</ul>
	<p class="clear hide"></p>
</div> <!-- /breadcrumps -->
<div id="content">
<div id="maincol">
<!-- Mehr zum Thema: Rubriken und Suchbegriffe (ausblenden, wenn Messe-Special -->
<div class="tags_top"><div class="tags"><strong>Rubriken: </strong>
<a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Branche%20intern.Firmen&amp;count=10" rel="nofollow">Branche intern: Firmen</a></div><div class="tags"><strong>Suchbegriffe: </strong>
<a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Kentix%20GmbH&amp;count=10" rel="nofollow">Kentix GmbH</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Branchentrends&amp;count=10" rel="nofollow">Branchentrends</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Partnertag&amp;count=10" rel="nofollow">Partnertag</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Trendschn%FCfflertag&amp;count=10" rel="nofollow">Trendschnüfflertag</a></div></div>
<!-- Ausgabe, Datum -->
<div id="Artikeldatum">News vom 08/24/2017</div>
<!-- Dachzeile und Titel -->
<h1><span>Kentix Partnertag</span>
Branchentrends auf der Spur</h1>
<!-- Vorspann -->
<p class="VS">Die Kentix GmbH, Hersteller IT-vernetzbarer Smart Building Security Produkte f&uuml;r professionelle Anwender, l&auml;dt ihre Partner zum diesj&auml;hrigen „Trendschn&uuml;ffler-Tag“ ein.</p>
<!-- Social Bookmarks -->
<div class="bookmarks">
<div class="rightalign" style="width:30px;text-align:right;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105253?Open"></a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sicherheit.info/go/2108039?Open" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sicherheit.info%2Fgo%2F2108039%3FOpen&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
<g:plusone size="medium" href="http://www.sicherheit.info/go/2108039?Open"></g:plusone><script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<!-- BodyText -->
<table class="image leftalign" cellspacing="0" cellpadding="0" width="225"><tr valign="top"><td width="100%"><img style="cursor:pointer;" src="/SI/cms.nsf/lookupImagesByDocID/2108038/$file/Kentix-Partnertag-n.gif" alt="Bild: Kentix GmbH" onClick="OpenWin('/SI/cms.nsf/si.ImagesByDocID/2108038?Open', @ERROR, @ERROR);"></td></tr><tr valign="top"><td class="bu">&nbsp; (Bild: Kentix GmbH)</td></tr></table>
<p>Das Event findet am Donnerstag, 14.09.2017, im Klosterhotel Marienhöh inLangweiler statt, ganz in der Nähe des Firmensitzes von Kentix in Idar-Oberstein. Teilnehmern wird an diesem Tag ein Mix aus Zukunftstrends, Fachwissen und Networking rund um die Chancen und Wachstumstrends IoT-basierter Sicherheitstechnik geboten. </p>
<p>Getreu dem Motto „Every Business is IT Business“ stellt das Unternehmen Chancen und Wachstumspotentiale durch das Internet of Things für die Physical Security Branche dar. Der Nachmittag bietet kurzweilige Vorträge im Bereich Smart Building Security sowie die Chance, das Kentix-Team und die Distributionspartner persönlich kennenzulernen.</p>
<div class="morebox"><div class="head">Mehr auf Sicherheit.info</div><ul class="Linkliste"><li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107568?Open">Kentix: Online-Zutrittskontrolle erh&auml;lt Update</a> <span>Produktbericht vom 07.07.2017</span></li><li><a href="/SI/cms.nsf/si.ArticlesByDocID/2106664?Open">Kentix: Schrankschloss mit RFID und Langzeitbatterie</a> <span>Produktbericht vom 17.03.2017</span></li><li><a href="/SI/cms.nsf/si.ArticlesByDocID/2106223?Open">Kentix: Video-Aufzeichnung bei Zutritt</a> <span>Produktbericht vom 21.10.2016</span></li></ul></div>
<p>Auch das Entertainment-Programm, dem der „Trendschnüfflertag“ seinen Namen verdankt, wird nicht zu kurz kommen. So können die Teilnehmer beispielsweise bei einem Weinsensorik-Seminar ihre Weinkenntnisse unter Beweis stellen. Auch die Bar „Gin der Hannes“ wird am Abend für eine gemütliche Atmosphäre zum Networking sorgen. Mehr Informationen sowie die Anmeldung zu der Veranstaltung für Kentix-Partner finden Interessierte auf der Homepage des Unternehmens.</p>
<!-- Links zum Branchenverzeichnis -->
<h3>Kontakt- und Firmen-Infos im Branchenverzeichnis</h3><ul class="Linkliste"><li>
<a class"companylink" href="/SI/cms.nsf/si.businessdirectory.lookupByID/212095?Open" title="Firmeneintrag im Branchenverzeichnis öffnen">Kentix GmbH </a>
</li>
</ul>
<!-- Links zu Einträgen im Terminkalender -->

<!-- Mehr zum Thema (Links und Suchbegriffe) -->

</div> <!-- maincol -->
<div id="sidecol">
<div id="sidebarRectangle1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarRectangle1'); });
</script>
</div>
<div id="sidebarRectangle2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarRectangle2'); });
</script></div>
<div id="sidebarTextad"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarTextad'); });
</script></div>
<!-- includes  -->
<div class="sidebar">
<div class="head">Aktuelle Stellenangebote</div><p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.stellenangebote/2107710?Open"><strong>Projektleiter (m/w)</strong></a>
<br>Firma: Securiton GmbH <br>Alarm- und Sicherheitssysteme<br>in 74385 Pleidelsheim <br>Baden-Württemberg, Deutschland</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.stellenangebote/2107623?Open"><strong>Sicherheitstechniker (m/w)</strong></a>
<br>Firma: Securiton GmbH <br>Alarm- und Sicherheitssysteme<br>in 74385 Pleidelsheim<br>Baden-Württemberg, Deutschland</p>
<p style="font-size:11px; text-align:right;font-weight:bold;margin-right:3px;"><a href="/si/cms.nsf/html/stellenmarkt.html?Open&amp;count=999">Zum Stellenmarkt ...</a></p>
</div><div class="sidebar">
<div class="head">SICHERHEIT.INFO NEWSLETTER</div>
<p style="font-size:11px;"><strong>Die Montags-Pflichtlektüre für die gesamte Sicherheits-Branche</strong></p>
<p style="font-size:11px;">Jeden Montag neu: der kostenlose Newsletter von Sicherheit.info. Mit exklusiven Fachbeiträgen, Produktinnovationen, News, Terminen und mehr...</p>
<p style="font-size:11px;"><input type="button" class="stdbutton" value="Jetzt kostenlos abonnieren..." name="subscribeToAlert" onclick="window.location='/si/cms.nsf/html/si.newsletter-anmeldung.html?Open&SessionID=' + SessionID;"></p></div><div class="sidebar">
<div class="head">Errichter vor Ort</div>
<div style="margin:-13px -3px 10px -3px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/errichter-vor-ort.html?Open"><img src="/static/Includes/evo_inc.jpg" alt="Errichter vor Ort"></a></div>
<p style="font-size:11px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/errichter-vor-ort.html?Open">Über 2.000 Errichter in Deutschland, Österreich und der Schweiz. Hier finden Sie den kompetenten Partner in Ihrer Region für Ihre 
Sicherheitsprojekte.</a></p>
</div><div class="sidebar">
<div class="head">Neue Marktübersichten</div>
<div style="margin:-13px -3px 10px -3px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/marktuebersichten.html?Open&amp;count=10"><img src="/static/Includes/mue_inc.jpg" alt="Marktübersichten"></a></div><p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1101373?Open"><strong>Brandmeldesysteme</strong></a><br>
An der Markt&uuml;bersicht zu Brandmeldesystemen haben 29 Anbieter mit 67 L&ouml;sungen teilgenommen.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105942?Open"><strong>Fluchtwegsysteme</strong></a><br>
Die &Uuml;bersicht umfasst 33 Fluchtwegsysteme von 15 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1121275?Open"><strong>Sicherheitsdienstleister</strong></a><br>
47 Sicherheitsdienstleister stellen ihr Angebot rund um Objektschutz, Geld- und Werttransporte, Leitstellen und Errichtung vor.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1101698?Open"><strong>Zutrittskontrollzentralen</strong></a><br>
Die &Uuml;bersicht umfasst 133 Controller von 81 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105110?Open"><strong>Leseger&auml;te f&uuml;r Zutrittskontrolle</strong></a><br>
Die &Uuml;bersicht umfasst 207 Ger&auml;te von 98 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>
<p style="font-size:11px; text-align:right;font-weight:bold;margin-right:3px;"><a href="/si/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Alle Marktübersichten ...</a></p>
</div><div class="sidebar">
<div class="head">Aktuelle Top-Themen auf Sicherheit.info</div><ul class="Linkliste" style="font-size:11px;"><li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107687?Open">Digitalisierung: Auswirkungen auf die Geschäftsmodelle der Zukunft</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107739?Open">Brandschutztechnische Einrichtungen kontrollieren: Unternehmer in der Pflicht</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107699?Open">Elektronische Zutrittsorganisation: Sichere Schätze</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107752?Open">Gefahrenquelle Polystyrol-Schaum: Die Hütte brennt normgerecht ab…</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107693?Open">HDCVI-Technik: 4K über Koax</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107704?Open">Forschungsprojekt zur Drohnenabwehr: Flinker Assistent</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107692?Open">Video-Streaming über 4G- und 5G-Netze: Revolution in der Videotechnik?</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107922?Open">Zentrale Zutrittskontrolle: Terminplanung für die Waschküche</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107691?Open">Sicherheitskonzepte bei Großveranstaltungen: Mit Sicherheit dabei</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/2107707?Open">Präventionsmethoden bei der Personalauswahl: Gegen die Gefahr von innen</a></li>
</ul></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="sidebar">
<div class="head">Sicherheit.info auf Facebook</div>
<div class="fb-page" data-href="https://www.facebook.com/sicherheit.info" data-width="304" data-height="430" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
</div>
<!-- /includes  -->
</div> <!-- sidecol --><div class="clear"></div>
</div> <!-- /content -->
<!-- Subform si.bottom -->
<div id="footer">
<div id="F-Head">Sicherheit.info im Überblick</div>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/sicherheitstechnik.html?Open">Sicherheitstechnik</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.videoueberwachung.html?Open">Videoüberwachung</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.zutrittskontrolle.html?Open&amp;count=10">Zutrittskontrolle</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.gefahrenmeldetechnik.html?Open&amp;count=10">Gefahrenmeldetechnik</a></li>
	<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Perimeterschutz&amp;count=10">Freilandsicherung</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.warensicherung.html?Open&amp;count=10">Warensicherung</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/dienstleistungen.html?Open">Dienstleistungen</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.bewachungsgewerbe.html?Open&amp;count=10">Bewachungsgewerbe</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.detektive.html?Open&amp;count=10">Detektive</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.notrufzentralen-und-leitstellen.html?Open&amp;count=10">Notrufzentralen/ Leitstellen</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.personenschutz.html?Open&amp;count=10">Personenschutz</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/wirtschaftsschutz.html?Open">Wirtschaftsschutz</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.sicherheitskonzepte.html?Open&amp;count=10">Sicherheitskonzepte</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.risk-management.html?Open&amp;count=10">Risk Management</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.branchenloesungen.html?Open&amp;count=10">Branchenlösungen</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.wirtschaftskriminalitaet.html?Open&amp;count=10">Wirtschaftskriminalität</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.versicherungen.html?Open&amp;count=10">Versicherungen</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.oeffentliche-sicherheit.html?Open&amp;count=10">Öffentliche Sicherheit</a></li>
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/home-security.html?Open">Private Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.mechanische-sicherheit.html?Open&amp;count=10">Mechanische Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.elektronische-sicherheit.html?Open&amp;count=10">Elektronische Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.videoueberwachung.html?Open&amp;count=10">Videoüberwachung</a></li>
	<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Home%20Security.Tipps%20und%20Tricks&amp;count=10">Tipps &amp; Tricks</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/arbeitssicherheit.html?Open">Arbeitssicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.betriebssicherheit.html?Open&amp;count=10">Betriebssicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gefahrstoffe.html?Open&amp;count=10">Gefahrstoffe</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsstaetten-und-ergonomie.html?Open&amp;count=10">Arbeitsstätten und Ergonomie</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.psa-und-schutzkleidung.html?Open&amp;count=10">PSA und Schutzkleidung</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gesundheitsschutz.html?Open&amp;count=10">Gesundheitsschutz</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.lastenhandhabung-und-transport.html?Open&amp;count=10">Lastenhandhabung und Transport</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsschutzorganisation.html?Open&amp;count=10">Arbeitsschutz-<br>organisation</a></li>
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/it-sicherheit.html?Open">IT-Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.netzwerksicherheit.html?Open&amp;count=10">Netzwerksicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.malware-spam-virenabwehr.html?Open&amp;count=10">Malware-, Spam- und Virenabwehr</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.identitaetsmanagement.html?Open&amp;count=10">Identitäts-<br>management</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.verschluesselung.html?Open&amp;count=10">Verschlüsselung</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.backup-und-storage.html?Open&amp;count=10">Backup und Storage</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.rz-sicherheit.html?Open&amp;count=10">RZ-Sicherheit</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/branche-intern.html?Open">Branche intern</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.personen.html?Open&amp;count=10">Personen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.firmen.html?Open&amp;count=10">Firmen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.verbaende.html?Open&amp;count=10">Verbände</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.messen-und-veranstaltungen.html?Open&amp;count=10">Messen und Veranstaltungen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.meinung.html?Open&amp;count=10">Meinung</a></li>
	<!-- <li><a href="/SI/cms.nsf/html/stellenanzeigen.html?Open">Stellenanzeigen</a></li> -->
</ul>
<ul>
	<li class="F-Subhead"><a href="#">Tools &amp; Datenbanken</a></li>
	<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
	<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
	<li><a href="/SI/cms.nsf/html/stellenmarkt.html?Open">Stellenmarkt</a></li>
	<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
	<li><a href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li>
	<li><a href="/SI/cms.nsf/html/tests.html?Open&amp;count=10">Tests</a></li>
	<li><a href="/SI/cms.nsf/html/si.newsletter-anmeldung.html?Open">E-Mail-Newsletter</a></li>
	<li><a href="/SI/cms.nsf/rss.xml?Open">RSS-Feed</a></li>
	<li><a href="/SI/cms.nsf/html/videos.html?Open&amp;count=10">Videos</a></li>
	<!-- <li><a href="#">Whitepaper</a></li> -->
	<li class="F-Subhead"><a href="#">Service</a></li>
	<li><a href="/SI/cms.nsf/si.premium-login?Openform">Premium-Login</a></li>
	<li><a href="/SI/cms.nsf/kontakt?Openform">Kontaktformular</a></li>
	<li><a href="/SI/cms.nsf/html/si.media.html?Open">Mediadaten/Media Kit</a></li>
	<li><a href="/SI/cms.nsf/html/impressum.html?Open">Impressum</a></li>
	<li><a href="/SI/cms.nsf/html/datenschutz.html?Open">Datenschutz</a></li>
	<!--<li><a href="/SI/cms.nsf/html/hilfe.html?Open">Hilfe</a></li>-->
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/protector.html?Open">PROTECTOR &amp; WIK</a></li>
	<li><a href="/SI/cms.nsf/html/protector.heftarchiv.html?Open&amp;count=10">Heftarchiv</a></li>
	<li><a href="/SI/cms.nsf/html/wik.heftarchiv.html?Open&amp;count=10">Heftarchiv WIK (bis 2015)</a></li>
	<li><a href="/SI/cms.nsf/html/protector.media.html?Open">Mediadaten/Media Kit</a></li>
	<li><a href="/SI/cms.nsf/si.abo-bestellung?Openform">Abonnement</a></li>
	<li><a href="/SI/cms.nsf/protector.einzelheft-bestellung?Openform">Einzelhefte</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/ws.html?Open">W&amp;S</a></li>
	<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">Heftarchiv</a></li>
	<li class="F-Subhead"><a href="#">Social Media</a></li>
	<li><a href="http://www.facebook.com/Sicherheit.info" target="_new">Sicherheit.info auf Facebook</a></li>
	<li><a href="http://www.twitter.com/sicherheit_info" target="_new">Sicherheit.info auf Twitter</a></li>
</ul>
<p class="clear"></p>
</div> <!-- footer-->
</div> <!-- main -->
<div id="sky"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('sky'); });
</script></div>
<div id="sky2"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('sky2'); });
</script></div>
</div> <!-- skycontainer -->
</form>
</body>
</html>
