<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
<head>
<link rel="canonical" href="http://www.sicherheit.info/artikel/2106197">
<script type="text/javascript" src="/SpryAssets/si_Hauptmenu.js"></script>
<script type="text/javascript" src="/scripts/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"> </script>

<!-- Load Google Publisher Tag Library -->
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- Define Ad Slots -->
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/3972808/SI-ST-001', [728, 90], 'topbanner').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-002', [160, 600], 'sky').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-003', [300, 250], 'sidebarRectangle1').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-004', [300, 250], 'sidebarRectangle2').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-005', [160, 600], 'sky2').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-006', [461, 115], 'contentTextad').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-007', [304, 185], 'sidebarTextad').addService(googletag.pubads());
googletag.defineSlot('/3972808/SI-ST-008', [795, 250], 'billboard').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Sicherheit.info verwendet Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf die Website zu analysieren.","dismiss":"OK","learnMore":"Weitere Informationen","link":"http://www.sicherheit.info/SI/cms.nsf/html/datenschutz.html?Open","theme":"light-top"};
</script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

<link rel="alternate" type="application/rss+xml" title="Sicherheit.info - Neue Beiträge" href="http://www.sicherheit.info/si/cms.nsf/rss.xml">

<!--
     created by DCMS - Domino Content Management System, Version 2.0
     Techmedia Consult GmbH
     http://www.techmedia-consult.de
     Copyright: Techmedia Consult GmbH 2008
-->


<meta http-equiv="Content-Type" content="text/html; charset=utf-8">

<META HTTP-EQUIV="Set-Cookie" CONTENT="SessionID=1855573-070937 PM; path=/">


<link href="/styles/si.css" rel="stylesheet" type="text/css">
<link href="/styles/si_articles.css" rel="stylesheet" type="text/css">


<title>Vanderbilt: Neue Bus-Melder-Lösung verfügbar  | sicherheit.info</title>
<meta name="description" content="Vanderbilt hat ein neues SPC Enhanced E-Bus Gateway auf den Markt gebracht, das Sintony-Kunden eine kosteneffektive Migration erm&ouml;glicht.">
<meta name="keywords" content="Vanderbilt,Netzwerk,Gefahrenmeldetechnik">
<meta name="robots" content="index,follow,noarchive">

<meta http-equiv="expires" content="0">
<meta http-equiv="pragma" content="no-cache">
<meta http-equiv="cache-control" content="no-cache">
<meta name="author" content="Sicherheit.info">
<meta name="copyright" content="I.G.T. Informationsgesellschaft Technik mbH">


<script language="JavaScript" type="text/javascript">
<!-- 
var DialogWindow // Globale Variable zur Fenstersteuerungfunction OpenWin(U,w,h) {// Oeffnet ein Hilfefenster	CloseDialogWindow();	DialogWindow = window.open(U, 'Win', "width="+w+",height="+h+",resizable=yes,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes")	DialogWindow.focus()}function CloseDialogWindow(){// Schliesst eventuell noch geoeffnete Fenster zur Logo- und Rubrik-Bearbeitung	if(DialogWindow && !DialogWindow.closed)	   DialogWindow.close()}
// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
document._domino_target = "_self";
function _doClick(v, o, t) {
  var url="/SI/cms.nsf/si.ArticlesByDocID/2106197?OpenDocument&Click=" + v;
  if ((o.href != null) && (o.href.value != null))
    o.href = url;
  else {
    if (t == null)
      t = document._domino_target;
    window.open(url, t);
  }
  return false;
}
// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
var DialogWindow // Globale Variable zur Fenstersteuerungfunction OpenDialogWindow(U,w,h) {// Oeffnet ein Hilfsfenster	CloseDialogWindow();	DialogWindow = window.open(U, 'Win', "width="+w+",height="+h+",resizable=yes,toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes")	DialogWindow.focus()}function CloseDialogWindow(){// Schliesst eventuell noch geoeffnetes Hilfsfenster	if(DialogWindow && !DialogWindow.closed)	   DialogWindow.close()}// Routines for Session Handling// call initializepage() in documents's onLoad-Eventvar SessionID;function initializePage() {	// determine current server URL	var thisLocation = String(document.location);    	var startPos = thisLocation.indexOf("//",1) + 2;    	var endPos = thisLocation.indexOf("/", startPos) - 1;    	var thisServer = thisLocation.substring(startPos, endPos); 	// determine if cookie is set	var cookies = document.cookie;	SessionID = getSessionID("SessionID", cookies, ";");	if (SessionID == null) {		// Cookies are disabled, switch to second option (SessionID in URL)		var URLSessionID = new String(document.URL);		SessionID = getSessionID("SessionID", URLSessionID,"&");		if (SessionID == null) {	// there is no SessionID in the URL			SessionID = randomNum();		}		else {				// there is a SessionID in the URL			// find out if SessionID is valid (i.e. referring page is on same server)	     	var refServer = "";			if (document.referrer !="") {				var refLocation = document.referrer;				var refStartPos = refLocation.indexOf("//",1) + 2;				var refEndPos = refLocation.indexOf("/", startPos) - 1;				if (refStartPos > -1 && refEndPos > -1) 					var refServer = refLocation.substring(refStartPos, refEndPos);				if (thisServer.toLowerCase() != refServer.toLowerCase()) {     // referring page is NOT on same server					SessionID = randomNum();   // assign a new SessionID				}			}		}	}	// Append SessionID to all shop links within the currnt page	setLinks(SessionID, thisServer);}function randomNum() {	var TodaysDate = new Date();	var rn = Math.floor(10000000*Math.random()+1) + "-" + TodaysDate.getHours() + TodaysDate.getMinutes() + TodaysDate.getSeconds();	return rn;}function setLinks (v,server) {	for (var i = 0; i < document.links.length; i++) {		if (document.links[i].href.toLowerCase().indexOf(server.toLowerCase()) > -1)			document.links[i].href=document.links[i].href + "&SessionID=" + v	}}function getSessionID(name, inputstring, trunc) {	// parses out SessionID from either the cookie or the URL passed to function	inputstring = inputstring + trunc;	var start = inputstring.indexOf(name + "=");	if (start > -1) {		start = inputstring.indexOf("=", start) + 1	}	var end = inputstring.indexOf(trunc, start);	if (start == -1 || end == -1) {		value=null	}	else {		var value = unescape(inputstring.substring(start, end))	}	return value;}

// -->
</script>

<script language="JavaScript" type="text/javascript">
<!-- 
// Fulltext Search Functionsfunction replaceSubString(s, ts1, ts2) {var newValue = "";var ts1len = ts1.length;var i = 0;while (i < s.length){if (s.substring(i, i+ts1len) != ts1){newValue = newValue + s.substring(i, i+1);i++;}else{newValue = newValue + ts2;i += ts1len;}}return newValue;}function ftsearch(evt) {	evt = (evt) ? evt : ((window.event) ? window.event : "");	var searchfield = (evt.target) ? evt.target : evt.srcElement;	var charCode = evt.keyCode;	var searchString;if (charCode == "13") { 	var appPath = document.forms[0].Path.value;	var searchscope = document.forms[0].SearchScope.value;	searchscope = (searchscope=="") ?  "Articles" : searchscope;	if (searchfield.value=="")  {		alert("Bitte geben Sie einen Suchbegriff ein!");		return false;	}else{		searchString = replaceSubString(escape(searchfield.value),'+','%2B');		switch (searchscope) {			case "Articles":				window.location = appPath +  "/si.Articles.Search?SearchView&Query=" + searchString +  "&SearchOrder=4&start=1&count=100&SearchMax=100&SearchWV=1&SessionID=" + SessionID;				break;			case "businessdirectory":				window.location = appPath + "/si.businessdirectory.Search?SearchView&Query=" +  searchString + "&SearchOrder=1&start=1&count=10&SearchWV=1&SessionID=" + SessionID;				break;			case "Events":				window.location = appPath + "/si.Events.Search?SearchView&Query=" + searchString + "&SearchOrder=4&start=1&count=250&SearchWV=1&SessionID=" + SessionID;				break;			case "Webcode":				window.location = appPath + "/si.ArticlesByDocID/" + searchString + "?Open&SessionID=" + SessionID;				break;			}	return false;	}} else {return false;}}

// -->
</script>
</head>
<body text="#000000" bgcolor="#FFFFFF" onload="initializePage();" onunload="// Close eventually open Dialog WindowsCloseDialogWindow();">

<form onsubmit="return false;" action=""><input type="hidden" name="submitAction" value="">
<input type="hidden" name="Path" value="/SI/cms.nsf">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"sichheit", // site/domain
"cp":"Sicherheitstechnik", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM -->

<!-- Subform si.top -->
<noscript><p><b>HINWEIS: Sie haben JavaScript nicht aktiviert oder Ihr Browser unterst&uuml;tzt kein JavaScript. Sie k&ouml;nnen diese Web-Seite nur mit aktiviertem JavaScript in vollen Umfang nutzen.</b></p></noscript>
<div id='topbanner'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('topbanner'); });
</script>
</div>
<div id="skycontainer">
<div id="main">
<!-- page header -->
<div id="header">
	<ul id="toplinks">
		<li><a href="/SI/cms.nsf/rss.xml?Open"><img src="/images/rss-top.gif" alt=""></a></li>
		<li><a href="/SI/cms.nsf/rss.xml?Open">RSS</a></li>
		<li><a href="/SI/cms.nsf/html/si.media.html?Open">Mediadaten/Media Kit</a></li>
		<li><a href="/SI/cms.nsf/html/si.newsletter-anmeldung.html?Open">Newsletter</a></li>
		<li><a href="/SI/cms.nsf/kontakt?Openform">Kontakt</a></li>
		<li><a href="/SI/cms.nsf/html/impressum.html?Open">Impressum</a></li>
		<li><a href="/SI/cms.nsf/html/datenschutz.html?Open">Datenschutz</a></li>
		<li><a href="/SI/cms.nsf/html/hilfe.html?Open">Hilfe</a></li>
		<li><a href="/SI/cms.nsf/si.premium-login?Openform">Premium-Login</a></li>
		<li><a href="/SI/cms.nsf/html/si-mediakit.html?Open"><img src="/images/flag-en.gif" alt=""></a></li>
	</ul>
	<div id="searchbox">
		<span>Suchen:</span>
		<div>
		<select name="SearchScope">
			<option value="Articles" selected>Artikel</option>
			<option value="businessdirectory">Adresse</option>
<!--			<option value="Events">Veranstaltung</option> -->
			<option value="Webcode">Webcode</option>
		</select>
		<Input type="text" name="SearchText" value="Suchbegriff/Webcode"  onFocus="if(this.value=='Suchbegriff/Webcode')this.value='';" >
		</div>
	</div><!-- /searchbox -->
	<ul id="sponsorlinks">
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/whitepapers.html?Open">Whitepapers</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/webcasts.html?Open">Webcasts</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/terminkalender.html?Open">Termine</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Dienstleister</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter</a></li>
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/stellenmarkt.html?Open">Stellenmarkt</a></li>
<!--		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li> -->
		<li><a style="text-transform:none;" href="/SI/cms.nsf/html/protector.html?Open">PROTECTOR &amp; WIK</a></li>
	</ul>
</div> <!-- /header -->
<!-- Horizontale Navigationsleiste -->
<ul id="Hauptmenu" class="MenuBarHorizontal">
	<li class="HM-Home"><a class="" href="/SI/cms.nsf/html/home.html?Open">Home</a></li>
	<li class="HM-Sicherheitstechnik"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/sicherheitstechnik.html?Open">Sicherheitstechnik</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.videoueberwachung.html?Open">Videoüberwachung</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.zutrittskontrolle.html?Open&amp;count=10">Zutrittskontrolle</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.gefahrenmeldetechnik.html?Open&amp;count=10">Gefahrenmeldetechnik</a></li>
			<li><a href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li>
			<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Perimeterschutz&amp;count=10">Freilandsicherung</a></li>
			<li><a href="/SI/cms.nsf/html/tests.html?Open&amp;count=10">Tests</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitstechnik.warensicherung.html?Open&amp;count=10">Warensicherung</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Specials</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/protector.special-videoueberwachung.html?Open">PROTECTOR &amp WIK Special<br>Videoüberwachung</a></li>
			<li><a href="/SI/cms.nsf/html/protector.special-brandschutz.html?Open">PROTECTOR &amp; WIK Special<br>Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/protector.special-zutrittskontrolle.html?Open">PROTECTOR &amp; WIK Special<br>Zutrittskontrolle</a></li>
			<li><br>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.sicherheitstechnik.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-Dienstleistungen"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/dienstleistungen.html?Open">Dienstleistungen</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.bewachungsgewerbe.html?Open&amp;count=10">Bewachungsgewerbe</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.detektive.html?Open&amp;count=10">Detektive</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.notrufzentralen-und-leitstellen.html?Open&amp;count=10">Notrufzentralen/Leitstellen</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/dienstleistungen.personenschutz.html?Open&amp;count=10">Personenschutz</a></li>
			<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">W&amp;S-Heftarchiv</a></li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.dienstleistungen.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-Wirtschaftsschutz"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/wirtschaftsschutz.html?Open">Wirtschaftsschutz</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.sicherheitskonzepte.html?Open&amp;count=10">Sicherheitskonzepte</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.risk-management.html?Open&amp;count=10">Risk Management</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.wirtschaftskriminalitaet.html?Open&amp;count=10">Wirtschaftskriminalität</a></li>
			<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.versicherungen.html?Open&amp;count=10">Versicherungen</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.oeffentliche-sicherheit.html?Open&amp;count=10">Öffentliche Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/wik.heftarchiv.html?Open&amp;count=10">WIK-Heftarchiv</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">W&amp;S-Heftarchiv</a></li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.wirtschaftsschutz.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-HomeSecurity"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/home-security.html?Open">Private Sicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/home-security.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.wichtige-adressen.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.mechanische-sicherheit.html?Open&amp;count=10">Mechanische Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.elektronische-sicherheit.html?Open&amp;count=10">Elektronische Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.marktuebersichten.html?Open">Marktübersichten</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Home%20Security.Tipps%20und%20Tricks&amp;count=10">Tipps &amp; Tricks</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.videoueberwachung.html?Open&amp;count=10">Videoüberwachung</a></li>
			<li>&nbsp;</li>
	</ul>
	</li>
	<li class="HM-Arbeitssicherheit"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/arbeitssicherheit.html?Open">Arbeitssicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.betriebssicherheit.html?Open&amp;count=10">Betriebssicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/home-security.wichtige-adressen.html?Open">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gefahrstoffe.html?Open&amp;count=10">Gefahrstoffe</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsstaetten-und-ergonomie.html?Open&amp;count=10">Arbeitsstätten und<br>Ergonomie</a></li>
			<li>&nbsp;<br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.psa-und-schutzkleidung.html?Open&amp;count=10">PSA und Schutzkleidung</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gesundheitsschutz.html?Open&amp;count=10">Gesundheitsschutz</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.lastenhandhabung-und-transport.html?Open&amp;count=10">Lastenhandhabung und<br>Transport</a></li>
			<li>&nbsp;<br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsschutzorganisation.html?Open&amp;count=10">Arbeitsschutzorganisation</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.arbeitssicherheit.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
		</ul>
	</li>
	<li class="HM-ITSicherheit"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/it-sicherheit.html?Open">IT-Sicherheit</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.netzwerksicherheit.html?Open&amp;count=10">Netzwerksicherheit</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open&amp;count=10">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.malware-spam-virenabwehr.html?Open&amp;count=10">Malware-, Spam- und<br>Virenabwehr</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.identitaetsmanagement.html?Open&amp;count=10">Identitätsmanagement</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.verschluesselung.html?Open&amp;count=10">Verschlüsselung</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.backup-und-storage.html?Open&amp;count=10">Backup und Storage</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
			<li>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/it-sicherheit.rz-sicherheit.html?Open&amp;count=10">RZ-Sicherheit</a></li>
			<li>&nbsp;</li>
			<li class="HM-Subhead"><br>Branchenlösungen</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.bahnhoefe-und-flughaefen.html?Open&amp;count=10">Bahnhöfe und Flughäfen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.banken.html?Open&amp;count=10">Banken</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.grossveranstaltungen.html?Open&amp;count=10">Großveranstaltungen</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.handel-und-logistik.html?Open&amp;count=10">Handel und Logistik</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.hotels.html?Open&amp;count=10">Hotels</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.industrie.html?Open&amp;count=10">Industrie</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.krankenhaeuser.html?Open&amp;count=10">Krankenhäuser</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.museen-und-galerien.html?Open&amp;count=10">Museen und Galerien</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.spielhallen-und-casinos.html?Open&amp;count=10">Spielhallen und Casinos</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.transport-und-verkehr.html?Open&amp;count=10">Transport und Verkehr</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.verwaltung-und-behoerden.html?Open&amp;count=10">Verwaltung und Behörden</a></li>
			<li><a href="/SI/cms.nsf/html/branchenloesungen.it-sicherheit.sonstige-branchen.html?Open&amp;count=10">Sonstige Branchen</a></li>
		</ul>
	</li>
	<li class="HM-BrancheIntern"><a class="MenuBarItemSubmenu" href="/SI/cms.nsf/html/branche-intern.html?Open">Branche Intern</a>
		<ul>
			<li class="HM-Subhead">Themen</li>
			<li class="HM-Subhead">Recherchieren</li>
			<li><a href="/SI/cms.nsf/html/branche-intern.personen.html?Open&amp;count=10">Personen</a></li>
			<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open&amp;count=10">Branchenverzeichnis</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.firmen.html?Open&amp;count=10">Firmen</a></li>
			<li><a href="/SI/cms.nsf/html/stellenmarkt.html?Open">Firmen</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.verbaende.html?Open&amp;count=10">Verbände</a></li>
			<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
			<li><a href="/SI/cms.nsf/html/branche-intern.messen-und-veranstaltungen.html?Open&amp;count=10">Messen und<br>Veranstaltungen</a></li>
			<li><br><a href="/SI/cms.nsf/html/branche-intern.meinung.html?Open&amp;count=10">Meinung</a></li>
			<li class="HM-Subhead" style="width:360px;"><br>I.G.T. Veranstaltungen</li>
			<li style="width:360px;"><a href="/SI/cms.nsf/si.Events.lookupByID/1134459?Open">Sicherheitsgipfel 2015 (Vorträge und Bildergalerie)</a></li>	
			<li style="width:360px;"><a href="/SI/cms.nsf/si.Events.lookupByID/2104228?Open">Sicherheitsgipfel 2014 (Vorträge und Bildergalerie)</a></li>			
			<li style="width:360px;"><a href="/SI/cms.nsf/si.Events.lookupByID/1131293?Open">Hochauflösende Videosysteme 2013 (Vorträge)</a></li>
			<li style="width:360px;"><a href="/SI/cms.nsf/si.Events.lookupByID/1128829?Open">NFC in Zutrittslösungen 2013 (Vorträge)</a></li>
			
			<li class="HM-Subhead"><br>Messeführer</li>
			<li class="HM-Subhead"><br>&nbsp;</li>
			<li><a href="/SI/cms.nsf/html/messe-special.sicherheit-2015.html?Open&amp;count=999">Sicherheit 2015<br>(Zürich, 10.-13.11.2015)</a></li>
			<li><a href="/SI/cms.nsf/html/messe-special.security-2016.html?Open&amp;count=999">Security 2016<br>(Essen, 27.-30.9.2016)</a></li>
		</ul>
	</li>
	<li class="HM-Special-Security"><a class="" href="/SI/cms.nsf/html/messe-special.security-2016.html?Open&amp;count=999">Security 2016</a></li>
<!--	<li class="HM-Blank"><a href="#">&nbsp;</a></li> -->
</ul>
<script type="text/javascript">
<!--
var Hauptmenu = new Spry.Widget.MenuBar("Hauptmenu");
//-->
</script>
<!-- Registrieren des Event-Handlers für die Volltextsuche -->
<script type="text/javascript" charset="utf-8"> 
<!--
var SearchText = document.forms[0].SearchText; 
SearchText.onkeyup = ftsearch;
--> 
</script> 
<div id='billboard'><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('billboard'); });
</script></div>
<div id="breadcrumps">
	<ul>
<li><a href="/SI/cms.nsf/html/home.html?Open">Home</a></li><li><a href="#">Neue Bus-Melder-L&ouml;sung verf&uuml;gbar</a></li>
</ul>
	<p class="clear hide"></p>
</div> <!-- /breadcrumps -->
<div id="content">
<div id="maincol">
<!-- Mehr zum Thema: Rubriken und Suchbegriffe (ausblenden, wenn Messe-Special -->
<div class="tags_top"><div class="tags"><strong>Rubriken: </strong>
<a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Branche%20intern.Firmen&amp;count=10" rel="nofollow">Branche intern: Firmen</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Einbruchmeldetechnik&amp;count=10" rel="nofollow">Sicherheitstechnik: Einbruchmeldetechnik</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Gefahrenmeldetechnik&amp;count=10" rel="nofollow">Sicherheitstechnik: Gefahrenmeldetechnik</a></div><div class="tags"><strong>Suchbegriffe: </strong>
<a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Vanderbilt&amp;count=10" rel="nofollow">Vanderbilt</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Netzwerk&amp;count=10" rel="nofollow">Netzwerk</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Gefahrenmeldetechnik&amp;count=10" rel="nofollow">Gefahrenmeldetechnik</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=SPC%20Enhanced%20E-BUS%20Gateway&amp;count=10" rel="nofollow">SPC Enhanced E-BUS Gateway</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sintony&amp;count=10" rel="nofollow">Sintony</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=SPC%20X-Bus&amp;count=10" rel="nofollow">SPC X-Bus</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Controller&amp;count=10" rel="nofollow">Controller</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Magic&amp;count=10" rel="nofollow">Magic</a>, <a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Einbruchmelder&amp;count=10" rel="nofollow">Einbruchmelder</a></div></div>
<!-- Ausgabe, Datum -->
<div id="Artikeldatum">Produktbericht vom 10/14/2016</div>
<!-- Dachzeile und Titel -->
<h1><span>Vanderbilt</span>
Neue Bus-Melder-L&ouml;sung verf&uuml;gbar</h1>
<!-- Vorspann -->
<p class="VS">Vanderbilt hat ein neues SPC Enhanced E-Bus Gateway auf den Markt gebracht, das Sintony-Kunden eine kosteneffektive Migration erm&ouml;glicht. So k&ouml;nnen alle die Vorteile der neuesten Sicherheitstechnologie nutzen, die die SPC-Produkte anbieten, ohne in eine komplett neue Infrastruktur investieren zu m&uuml;ssen.</p>
<!-- Social Bookmarks -->
<div class="bookmarks">
<div class="rightalign" style="width:30px;text-align:right;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105253?Open"></a></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.sicherheit.info/go/2106197?Open" data-lang="de">Twittern</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.sicherheit.info%2Fgo%2F2106197%3FOpen&amp;send=false&amp;layout=button_count&amp;width=150&amp;show_faces=false&amp;action=recommend&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe>
<g:plusone size="medium" href="http://www.sicherheit.info/go/2106197?Open"></g:plusone><script type="text/javascript">
  window.___gcfg = {lang: 'de'};
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
</div>
<!-- BodyText -->
<table class="image leftalign" cellspacing="0" cellpadding="0" width="135"><tr valign="top"><td width="100%"><img style="cursor:pointer;" src="/SI/cms.nsf/lookupImagesByDocID/2106195/$file/Vanderbilt SPC Enhanced E-BUS Gateway-300.jpg" alt="Bild: Vanderbilt" onClick="OpenWin('/SI/cms.nsf/si.ImagesByDocID/2106195?Open', @ERROR, @ERROR);"></td></tr><tr valign="top"><td class="bu">Vorhandene Systemkomponenten und Peripheriegeräte sind mit der SPC-Lösung kompatibel. (Bild: Vanderbilt)</td></tr></table>
<p>Da das SPC Enhanced E-Bus Gateway eine Schnittstelle zwischen SPC X-Bus und Sintony E-Bus bildet, werden vorhandene Sintony-Geräte (Netzteile, Linienerweiterungen und Bedienteile) von SPC-Controllern erkannt. Dadurch ist eine Migration von Sintony zur aktuellen SPC-Reihe möglich, Betreiber können mit ihrer vorhandenen Infrastruktur auf die innovativen Einbruchmeldefunktionen der SPC zugreifen.</p>
<p>Nach der Einrichtung ordnet das SPC Enhanced E-Bus Gateway vorhandene Geräte zu, sodass der SPC-Systemcontroller diese identifizieren kann. Über die neue SPC-Controller-Firmware wird zudem jeder Vanderbilt E-Bus-Magic-Melder als virtuelles Zwei-Linien-Erweiterungsmodul abgebildet. Es erleichtert auch die Anbindung an vorhandene Infrastrukturen, bei denen mehrere Bewegungs-melder in Reihe oder in Ring-Topologie verschaltet werden, so dass bis zu 56 Magic-E-Bus-Bewegungs-melder pro SPC-Zentrale unterstützt werden. </p><div class="morebox"><div class="head">Mehr auf Sicherheit.info</div><ul class="Linkliste"><li><a href="/SI/cms.nsf/si.ArticlesByDocID/2106068?Open">Vanderbilt: ACT-Firmen&uuml;bernahme ist besiegelt</a> <span>News vom 07.09.2016</span></li><li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141475?Open">Vanderbilt: Partnerschaft mit ESI bei Empfangszentralen</a> <span>News vom 05.09.2016</span></li></ul></div><p>„Das SPC Enhanced E-Bus Gateway ist eine spannende Neuentwicklung für die innovativste Einbruchmelder-Produktlinie der Branche, die mehr Zulassungen erhalten hat als jedes andere System“, erklärt Andreas Straubinger, D-A-CH Market Manager bei Vanderbilt. „Die Einführung dieses Gateways ermöglicht die Kommunikation zwischen dem SPC-Controller und einer großen Anzahl von Peripheriegeräten. Somit können Betreiber SPC X-Bus- und E-Bus-Geräte zu einem hybriden, über das SPC verwaltete Netzwerk kombinieren.“</p>
<!-- Links zum Branchenverzeichnis -->
<h3>Kontakt- und Firmen-Infos im Branchenverzeichnis</h3><ul class="Linkliste"><li>
<a class"companylink" href="/SI/cms.nsf/si.businessdirectory.lookupByID/213317?Open" title="Firmeneintrag im Branchenverzeichnis öffnen">Vanderbilt International GmbH </a>
</li>
</ul>
<!-- Links zu Einträgen im Terminkalender -->

<!-- Mehr zum Thema (Links und Suchbegriffe) -->

</div> <!-- maincol -->
<div id="sidecol">
<div id="sidebarRectangle1"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarRectangle1'); });
</script>
</div>
<div id="sidebarRectangle2"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarRectangle2'); });
</script></div>
<div id="sidebarTextad"><script type="text/javascript">
googletag.cmd.push(function() { googletag.display('sidebarTextad'); });
</script></div>
<!-- includes  -->
<div class="sidebar" style="margin-top:10px;">
<div style="margin:-3px -3px -3px -3px;"><a href="/SI/cms.nsf/html/protector.special-brandschutz.html?Open"><img src="/static/Includes/special-brandschutz-2016-teaser-klein.jpg" alt="PROTECTOR &amp; WIK Special Brandschutz Online"></a></div>
</div><div class="sidebar">
<div class="head">Aktuelle Stellenangebote</div><p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.stellenangebote/1140304?Open"><strong>Security Officer (m/w)</strong></a>
<br>Firma: Riskworkers GmbH<br>in Düsseldorf<br>Nordrhein-Westfalen, Deutschland</p>
<p style="font-size:11px; text-align:right;font-weight:bold;margin-right:3px;"><a href="/si/cms.nsf/html/stellenmarkt.html?Open&amp;count=999">Zum Stellenmarkt ...</a></p>
</div><div class="sidebar">
<div class="head">SICHERHEIT.INFO NEWSLETTER</div>
<p style="font-size:11px;"><strong>Die Montags-Pflichtlektüre für die gesamte Sicherheits-Branche</strong></p>
<p style="font-size:11px;">Jeden Montag neu: der kostenlose Newsletter von Sicherheit.info. Mit exklusiven Fachbeiträgen, Produktinnovationen, News, Terminen und mehr...</p>
<p style="font-size:11px;"><input type="button" class="stdbutton" value="Jetzt kostenlos abonnieren..." name="subscribeToAlert" onclick="window.location='/si/cms.nsf/html/si.newsletter-anmeldung.html?Open&SessionID=' + SessionID;"></p></div><div class="sidebar">
<div class="head">Errichter vor Ort</div>
<div style="margin:-13px -3px 10px -3px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/errichter-vor-ort.html?Open"><img src="/static/Includes/evo_inc.jpg" alt="Errichter vor Ort"></a></div>
<p style="font-size:11px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/errichter-vor-ort.html?Open">Über 2.000 Errichter in Deutschland, Österreich und der Schweiz. Hier finden Sie den kompetenten Partner in Ihrer Region für Ihre 
Sicherheitsprojekte.</a></p>
</div><div class="sidebar">
<div class="head">Neue Marktübersichten</div>
<div style="margin:-13px -3px 10px -3px;"><a href="http://www.sicherheit.info/si/cms.nsf/html/marktuebersichten.html?Open&amp;count=10"><img src="/static/Includes/mue_inc.jpg" alt="Marktübersichten"></a></div><p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105101?Open"><strong>Einbruchmeldeanlagen</strong></a><br>
Die &Uuml;bersicht umfasst 79 Einbruchmeldeanlagen von 33 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1101373?Open"><strong>Brandmeldesysteme</strong></a><br>
An der Markt&uuml;bersicht zu Brandmeldesystemen haben 30 Anbieter mit 66 L&ouml;sungen teilgenommen.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105941?Open"><strong>Sprachalarmierungssysteme</strong></a><br>
Die &Uuml;bersicht umfasst 38 Sprachalarmierungssysteme von 19 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105939?Open"><strong>L&ouml;schsysteme</strong></a><br>
Die &Uuml;bersicht umfasst 67 L&ouml;schsysteme von 26 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>

<p style="font-size:11px; margin-bottom:4px;"><a href="/SI/cms.nsf/si.ArticlesByDocID/1105940?Open"><strong>Rauch- und W&auml;rmeabzugsanlagen</strong></a><br>
Die &Uuml;bersicht umfasst 51 Anlagen von 20 Anbietern, die ihre Produkte im deutschsprachigen Raum vertreiben.</p>
<p style="font-size:11px; text-align:right;font-weight:bold;margin-right:3px;"><a href="/si/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Alle Marktübersichten ...</a></p>
</div><div class="sidebar">
<div class="head">Aktuelle Top-Themen auf Sicherheit.info</div><ul class="Linkliste" style="font-size:11px;"><li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141749?Open">Milestone und Nedap: Zwei Systeme wachsen zusammen</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141745?Open">Hekatron: Studie prophezeit Branche großen Wandel</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141373?Open">Intersec Forum 2017: Auf bewährtes Konzept gebaut</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141739?Open">Primion Technology: Übernahme von Opertis abgeschlossen</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141709?Open">Genetec: Präsenz im D-A-CH-Markt deutlich ausgebaut</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141712?Open">Assa Abloy: Schatzsuche auf Zeche Zollverein</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141379?Open">it-sa 2016 in Nürnberg: IT-Sicherheitsmesse ist ausgebucht</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141381?Open">Prozesse für Besucher und externe Personen: Konzipieren, umsetzen, verwalten</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141694?Open">Security 2016: Sicherheitsmesse bestätigt Spitzenposition</a></li>

<li><a href="/SI/cms.nsf/si.ArticlesByDocID/1141699?Open">Umfrage: Was erwartet die Sicherheitsbranche?</a></li>
</ul></div><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="sidebar">
<div class="head">Sicherheit.info auf Facebook</div>
<div class="fb-page" data-href="https://www.facebook.com/sicherheit.info" data-width="304" data-height="430" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false" data-show-posts="true"></div>
</div>
<!-- /includes  -->
</div> <!-- sidecol --><div class="clear"></div>
</div> <!-- /content -->
<!-- Subform si.bottom -->
<div id="footer">
<div id="F-Head">Sicherheit.info im Überblick</div>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/sicherheitstechnik.html?Open">Sicherheitstechnik</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.videoueberwachung.html?Open">Videoüberwachung</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.zutrittskontrolle.html?Open&amp;count=10">Zutrittskontrolle</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.gefahrenmeldetechnik.html?Open&amp;count=10">Gefahrenmeldetechnik</a></li>
	<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Sicherheitstechnik.Perimeterschutz&amp;count=10">Freilandsicherung</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitstechnik.warensicherung.html?Open&amp;count=10">Warensicherung</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/dienstleistungen.html?Open">Dienstleistungen</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.bewachungsgewerbe.html?Open&amp;count=10">Bewachungsgewerbe</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.detektive.html?Open&amp;count=10">Detektive</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.notrufzentralen-und-leitstellen.html?Open&amp;count=10">Notrufzentralen/ Leitstellen</a></li>
	<li><a href="/SI/cms.nsf/html/dienstleistungen.personenschutz.html?Open&amp;count=10">Personenschutz</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/wirtschaftsschutz.html?Open">Wirtschaftsschutz</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.sicherheitskonzepte.html?Open&amp;count=10">Sicherheitskonzepte</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.risk-management.html?Open&amp;count=10">Risk Management</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.branchenloesungen.html?Open&amp;count=10">Branchenlösungen</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.wirtschaftskriminalitaet.html?Open&amp;count=10">Wirtschaftskriminalität</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.versicherungen.html?Open&amp;count=10">Versicherungen</a></li>
	<li><a href="/SI/cms.nsf/html/wirtschaftsschutz.oeffentliche-sicherheit.html?Open&amp;count=10">Öffentliche Sicherheit</a></li>
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/home-security.html?Open">Private Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.brandschutz.html?Open&amp;count=10">Brandschutz</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.mechanische-sicherheit.html?Open&amp;count=10">Mechanische Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.elektronische-sicherheit.html?Open&amp;count=10">Elektronische Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/home-security.videoueberwachung.html?Open&amp;count=10">Videoüberwachung</a></li>
	<li><a href="/SI/cms.nsf/html/artikelarchiv.html?Open&amp;SC=Home%20Security.Tipps%20und%20Tricks&amp;count=10">Tipps &amp; Tricks</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/arbeitssicherheit.html?Open">Arbeitssicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.betriebssicherheit.html?Open&amp;count=10">Betriebssicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gefahrstoffe.html?Open&amp;count=10">Gefahrstoffe</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsstaetten-und-ergonomie.html?Open&amp;count=10">Arbeitsstätten und Ergonomie</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.psa-und-schutzkleidung.html?Open&amp;count=10">PSA und Schutzkleidung</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.gesundheitsschutz.html?Open&amp;count=10">Gesundheitsschutz</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.lastenhandhabung-und-transport.html?Open&amp;count=10">Lastenhandhabung und Transport</a></li>
	<li><a href="/SI/cms.nsf/html/arbeitssicherheit.arbeitsschutzorganisation.html?Open&amp;count=10">Arbeitsschutz-<br>organisation</a></li>
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/it-sicherheit.html?Open">IT-Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.netzwerksicherheit.html?Open&amp;count=10">Netzwerksicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.malware-spam-virenabwehr.html?Open&amp;count=10">Malware-, Spam- und Virenabwehr</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.identitaetsmanagement.html?Open&amp;count=10">Identitäts-<br>management</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.verschluesselung.html?Open&amp;count=10">Verschlüsselung</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.backup-und-storage.html?Open&amp;count=10">Backup und Storage</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.mobile-sicherheit.html?Open&amp;count=10">Mobile Sicherheit</a></li>
	<li><a href="/SI/cms.nsf/html/it-sicherheit.rz-sicherheit.html?Open&amp;count=10">RZ-Sicherheit</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/branche-intern.html?Open">Branche intern</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.personen.html?Open&amp;count=10">Personen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.firmen.html?Open&amp;count=10">Firmen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.verbaende.html?Open&amp;count=10">Verbände</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.messen-und-veranstaltungen.html?Open&amp;count=10">Messen und Veranstaltungen</a></li>
	<li><a href="/SI/cms.nsf/html/branche-intern.meinung.html?Open&amp;count=10">Meinung</a></li>
	<!-- <li><a href="/SI/cms.nsf/html/stellenanzeigen.html?Open">Stellenanzeigen</a></li> -->
</ul>
<ul>
	<li class="F-Subhead"><a href="#">Tools &amp; Datenbanken</a></li>
	<li><a href="/SI/cms.nsf/html/businessdirectory.html?Open">Branchenverzeichnis</a></li>
	<li><a href="/SI/cms.nsf/html/errichter-vor-ort.html?Open">Errichter vor Ort</a></li>
	<li><a href="/SI/cms.nsf/html/sicherheitsdienstleister-vor-ort.html?Open">Sicherheitsdienstleister vor Ort</a></li>
	<li><a href="/SI/cms.nsf/html/stellenmarkt.html?Open">Stellenmarkt</a></li>
	<li><a href="/SI/cms.nsf/html/terminkalender.html?Open&amp;count=10">Terminkalender</a></li>
	<li><a href="/SI/cms.nsf/html/marktuebersichten.html?Open&amp;count=10">Marktübersichten</a></li>
	<li><a href="/SI/cms.nsf/html/tests.html?Open&amp;count=10">Tests</a></li>
	<li><a href="/SI/cms.nsf/html/si.newsletter-anmeldung.html?Open">E-Mail-Newsletter</a></li>
	<li><a href="/SI/cms.nsf/rss.xml?Open">RSS-Feed</a></li>
	<li><a href="/SI/cms.nsf/html/videos.html?Open&amp;count=10">Videos</a></li>
	<!-- <li><a href="#">Whitepaper</a></li> -->
	<li class="F-Subhead"><a href="#">Service</a></li>
	<li><a href="/SI/cms.nsf/si.premium-login?Openform">Premium-Login</a></li>
	<li><a href="/SI/cms.nsf/kontakt?Openform">Kontaktformular</a></li>
	<li><a href="/SI/cms.nsf/html/si.media.html?Open">Mediadaten/Media Kit</a></li>
	<li><a href="/SI/cms.nsf/html/pressebereich.html?Open&amp;login">Presse</a></li>
	<li><a href="/SI/cms.nsf/html/impressum.html?Open">Impressum</a></li>
	<li><a href="/SI/cms.nsf/html/datenschutz.html?Open">Datenschutz</a></li>
	<li><a href="/SI/cms.nsf/html/hilfe.html?Open">Hilfe</a></li>
</ul>
<ul>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/protector.html?Open">PROTECTOR &amp; WIK</a></li>
	<li><a href="/SI/cms.nsf/html/protector.heftarchiv.html?Open&amp;count=10">Heftarchiv</a></li>
	<li><a href="/SI/cms.nsf/html/wik.heftarchiv.html?Open&amp;count=10">Heftarchiv WIK (bis 2015)</a></li>
	<li><a href="/SI/cms.nsf/html/protector.media.html?Open">Mediadaten/Media Kit</a></li>
	<li><a href="/SI/cms.nsf/si.abo-bestellung?Openform">Abonnement</a></li>
	<li><a href="/SI/cms.nsf/protector.einzelheft-bestellung?Openform">Einzelhefte</a></li>
	<li class="F-Subhead"><a href="/SI/cms.nsf/html/ws.html?Open">W&amp;S</a></li>
	<li><a href="/SI/cms.nsf/html/ws.heftarchiv.html?Open&amp;count=10">Heftarchiv</a></li>
	<li class="F-Subhead"><a href="#">Social Media</a></li>
	<li><a href="http://www.facebook.com/Sicherheit.info" target="_new">Sicherheit.info auf Facebook</a></li>
	<li><a href="http://www.twitter.com/sicherheit_info" target="_new">Sicherheit.info auf Twitter</a></li>
</ul>
<p class="clear"></p>
</div> <!-- footer-->
</div> <!-- main -->
<div id="sky"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('sky'); });
</script></div>
<div id="sky2"><script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('sky2'); });
</script></div>
</div> <!-- skycontainer -->
<!-- Google Analytics Code -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-189526-6");
pageTracker._trackPageview();
} catch(err) {}</script>
<!-- End Google Analytics Code --></form>
</body>
</html>
